Placa solar no calienta tras corte de agua

Realizada por Jose. 13 may 2015 6 respuestas

Hola a todos.
Tengo una instalación ACS con depósito 300L en Sevilla, creo que es de un sólo circuito porque tiene un pequeño depósito de unos 8 litros para cuando la presión aumenta. Iba a estar dos días fuera de casa y se me ocurrió cortar el agua por seguridad.
El caso es que desde entonces el agua sale templada y estamos teniendo unos días de casi 40 grados. ¿Qué puede estar pasando?

6 respuestas

  • Mejor respuesta

    hola:seguramente,aire en el circuito

    Subido el 13 Mayo 2015

    Logo Solarlugo

    360 respuestas

    751 valoraciones positivas

¿Qué quieres preguntar?

Nuestra comunidad de Energía solar responde gratis a tus preguntas
Revisa si existen preguntas similares ya contestadas:
    • Escribe correctamente: evita errores ortográficos y no redactes con mayúsculas
    • Exprésate de forma clara: usa un lenguaje directo y con ejemplos concretos
    • Sé respetuoso: no uses vocabulario inadecuado y mantén las buenas formas
    • Evita el SPAM: no incluyas información personal (teléfono, e-mail, etc.) ni publicidad

    Si deseas un presupuesto haz clic aquí
    ¿Cómo quieres que sea tu pregunta?
    Puedes añadir una imagen que te ayude a explicar mejor tu pregunta
    Eliminar
    Nombre (será publicado)
    E-mail en el que recibir respuestas
    Para que puedan atenderte telefónicamente
    Para seleccionar expertos de tu zona
    Para seleccionar a los expertos más adecuados
    • 2100 expertos a tu disposición
    • 1300 preguntas realizadas
    • 7650 respuestas realizadas
    • Hola Jose seguramente lo que te ha ocurrido es que te a saltado la válvula de seguridad para el alivio de la presión y te ha cogido aire la instalación seguramente tendrás que llamar a un profesional para rellenar el circuito de agua con glicol

      Subido el 18 Mayo 2015

      Logo SoluTermia
      SoluTermia Villanueva de la Cañada

      30 respuestas

      1 valoración positiva

    • El problema que tienes, es que se te ha vaciado el circuito primario, ó tambien te ha podido cojer aire, si el sistema que tienes no es de doble envolvente, sino que es de serpentin, lo primero que hay que hacer es verificar si en realidad el circuito primario esta vacio, o por lo contrario a cojido aire, para ello hay que purgar la placa ó el deposito por el punto mas alto, y comprobar si las valvula de seguridad estan buenas

      Subido el 14 Mayo 2015

      Logo FONTASOL.R.A.R.
      FONTASOL.R.A.R. San Jose de la Rinconada

      42 respuestas

      6 valoraciones positivas

    • Hola,

      probamente sea que haya cogido aire en el circuito. Realice una carga con purga del circuito o llame a un profesional.

      Atentamente, fontyreg.

      Subido el 14 Mayo 2015

      Logo Fontyreg
      Fontyreg Manacor

      847 respuestas

      1135 valoraciones positivas

    • Hola , probablemente tienes un problema en el circuito primario , tal vez al estar fuera con esas temperaturas la válvula de seguridad del circuito de placas haya abierto para aliviar presión por exceso de temperatura y tendrás que cargar y purgar con propilenglicol el circuito.

      Subido el 14 Mayo 2015

      Logo Luz Verde Energía Solar

      423 respuestas

      184 valoraciones positivas

    • si tiene un vaso de expansión (el de 8 litros) es por que el sistema tiene dos circuitos.
      Si no calienta bién, puede ser que falta liquido en el circuito primario.

      Subido el 14 Mayo 2015

      Logo Sol-Luz-Ion

      113 respuestas

      36 valoraciones positivas

    Preguntas similares Ver todas las preguntas