Problemas con temperatura de agua de placas solares

Realizada por jose. 1 jun 2016 3 respuestas

Hola, buenos días; tengo placas solares para ACS desde hace 3 años, vivo en Huelva, tanque de 400 litros y un apoyo de 80 l, mi problema es que el agua no alcanza más de 35 o 36 grados sin el apoyo eléctrico y eso a última hora de la tarde, el controlador es Novasol nc32, y la t2 oscila entre 20 y 22 grados, y cuando la t1 alcanza la temperatura máxima (117 o 118 grados) la temperatura del agua está a 25 o 26 grados y cuando la t1 empieza a bajar la temperatura del agua empieza a subir pero nunca a mas de 36 grados.

¿Dónde puede radicar el problema? No sé de placas solares y en mi pueblo no hay técnicos especializados

3 respuestas

  • Mejor respuesta

    Hola Jose, resultaría interesante conocer la superficie de captación de tu sistema. Me da la sensación que tienes demasiado volumen de acumulación para la cantidad de paneles que tienes. Puede tratarse de otro problema pero me da que se trata de eso, ya que aparentemente todo funciona correctamente.

    Saludos

    Subido el 05 Junio 2016

    Logo bluemarket

    63 respuestas

    153 valoraciones positivas

¿Qué quieres preguntar?

Nuestra comunidad de Energía solar responde gratis a tus preguntas
Revisa si existen preguntas similares ya contestadas:
    • Escribe correctamente: evita errores ortográficos y no redactes con mayúsculas
    • Exprésate de forma clara: usa un lenguaje directo y con ejemplos concretos
    • Sé respetuoso: no uses vocabulario inadecuado y mantén las buenas formas
    • Evita el SPAM: no incluyas información personal (teléfono, e-mail, etc.) ni publicidad

    Si deseas un presupuesto haz clic aquí
    ¿Cómo quieres que sea tu pregunta?
    Puedes añadir una imagen que te ayude a explicar mejor tu pregunta
    Eliminar
    Nombre (será publicado)
    E-mail en el que recibir respuestas
    Para que puedan atenderte telefónicamente
    Para seleccionar expertos de tu zona
    Para seleccionar a los expertos más adecuados
    Ver
    • 2100 expertos a tu disposición
    • 1200 preguntas realizadas
    • 7550 respuestas realizadas
    • Hola Jose, el problema está en la circulación del agua desde las pacas al acumulador, bien sea por falta de presión en el circuito primario, bien por bomba defectuosa... No se deben obtener en placas en funcionamiento normal mas de 80 grados, a menos que estén en estancación o que haya un defecto en la instalación.
      Un saludo
      Sebastià Melis

      Subido el 08 Junio 2016

      Logo Illa Solar
      Illa Solar Manacor

      177 respuestas

      67 valoraciones positivas

    • Buenos días José.
      seguramente tu sistema solar llevara una bomba de recirculacion del circuito primario, por lo que indicas segun el equipo ( liquido de las placas para calentar el agua de consumo), provablemente el problema sea que la bomba no esta trabajando o que si esta trabajando este trabajando con un nivel de liquido primario insuficiente por lo que el liquido no circula y por eso no se calienta el agua de consumo ( circuito secundario), en caso de no llevar bomba de recirculacion el liquido del circuito primario estara bajo. Tambien es provable que el acumulador electrico auxiliar de 80 litros no este funcionando ya que si funcionase tendrias agua caliente aunque en pequeña cantidad ( es un termo electrico de 80 litros), la causa de que no funcione puede ser la resistencia o que este desconectado.
      Lo mejor que haces es llamar a la empresa que te lo instalo, ya que con 3 años aun tienes garantia.
      Espero poder haberte ayudado.

      Subido el 07 Junio 2016

      Logo Eco World Project

      12 respuestas

      2 valoraciones positivas

    Preguntas similares Ver todas las preguntas