¿A qué se deberá esto?

Realizada por LUIS S.. 2 ene 2015 17 respuestas

Mis paneles solares son de 250 Watts, 37.4 Volts y 7.27 Ampers, tengo 1 arreglo de a 20 paneles, 10 módulos en serie y 2 estructuras de estas en paralelo, mi producción de voltaje es la esperada 300V aproximadamente, el problema son los Ampers, solo tengo de 3 a .01 Ampers con esa producción de volta, ¿A qué se deberá esto? ¿Qué es lo que afecta los Ampers de los paneles? Los paneles están limpios, bien orientados al sur y con buen ángulo de inclinación. No sé qué podría ser, ¿el cableado? ¿Usted tiene alguna solución? Saludos.

paneles , problema

Mejor respuesta

Hola, ¿pero en qué configuración tiene las baterías? ¿12-24-48? ¿Y qué tipo de regulador? ¿MPPT? Porque tal y como explica la instalación no cuadra. Dígame exactamente cómo están conectados los paneles. No puede haber 10 en serie.
Saludos

¿Te ha resultado útil?

No

¡Gracias por tu valoración!

Necesito más información como saber esas comprobaciones donde las has hecho y los componentes del resto de la instalación

¿Te ha resultado útil?

No

¡Gracias por tu valoración!

12 ENE 2015

Logo Helio Confort Helio Confort

7 respuestas

7 votos positivos

Hola Luis, puede ser el cableado eso dependerá de la distancia y la sección del mismo. ¿Puede que tengas alguna sombra? los paneles no deben tener ni la más mínima sombra, ya que al estar en serie un placa puede hacer el efecto embudo a las otras (la placa que no produce no deja pasar la electricidad y anula a las otras). ¿Las placas son nuevas? puede que si las placas no son nuevas tengan algún punto caliente y pasaría el mismo efecto embudo.
Quedo a su disposición para cualquier consulta o duda.

Atentamente un saludo:

Oscar Conde

¿Te ha resultado útil?

No

¡Gracias por tu valoración!

12 ENE 2015

Logo Ocbsolar Ocbsolar

70 respuestas

147 votos positivos

Buenos dias. Tenemos que hacer comprobaciones de producción in situ. Pongase en contacto con nosotros para mayor informacion. Un saludo. Juan Hurtado. energiasrenovablesonline.com

¿Te ha resultado útil?

No

¡Gracias por tu valoración!

12 ENE 2015

Logo Energías Renovables Online Energías Renovables Online

101 respuestas

138 votos positivos

Habría que revisar el voltaje máximo de entrada al regulador o al inversor , no creo que sea el cable pues a más voltaje menos pérdidas.
Podemos revisar su instalación para observar más detalles de la configuración y resolver su problema.

¿Te ha resultado útil?

No

¡Gracias por tu valoración!

12 ENE 2015

Logo TOTSOL Energía Solar Mallorca TOTSOL Energía Solar Mallorca

1 respuesta

Hola que tal Luis, necesitamos saber que inversor de conexión a red es exactamente el que tienes para evaluar si has realizado bien las conexiones, para ver si en voltajes estas trabajando dentro de los rangos definidos por el MPPT o los MPPTs si lleva varios.

Un saludo
Sebastià Melis

¿Te ha resultado útil?

No

¡Gracias por tu valoración!

8 ENE 2015

Logo Illa Solar Illa Solar

184 respuestas

236 votos positivos

Orientación 21° hacia el Sur. Tomando en cuenta la latitud del lugar.

¿Te ha resultado útil?

No

¡Gracias por tu valoración!

8 ENE 2015

LUIS S.

Los cables en CD son de calibre #10 y después del inversor, o sea, en CA son de calibre #6 (como indica el manual). De los paneles al inversor se tienen aproximadamente 10 m y del inversor al centro de carga principal otro 10 m aproximadamente.

¿Te ha resultado útil?

No

¡Gracias por tu valoración!

8 ENE 2015

LUIS S.

Es una instalación interconectada a la red de CFE de 220V, en total son 20 paneles de 250W cada uno que nos da un total de 5kW, 10 y los otros 10 están conectados en serie y bajan en paralelo, o sea, bajan 2 positivos y 2 negativos. El inversor es de 5kW.

¿Te ha resultado útil?

No

¡Gracias por tu valoración!

7 ENE 2015

Anónimo

Es una instalación interconectada a la red de CFE de 220V, en total son 20 paneles de 250W cada uno que nos da un total de 5kW, 10 y los otros 10 están conectados en serie y bajan en paralelo, o sea, bajan 2 positivos y 2 negativos.

¿Te ha resultado útil?

No

¡Gracias por tu valoración!

7 ENE 2015

Anónimo

Lo primero saber donde estas midiendo esos amperios, lo segundo comprobar las cadenas de paneles para ver si falla alguno, y lo tercero y creo que pueda estar la avería es el regulador que no funcione correctamente.

¿Te ha resultado útil?

No

¡Gracias por tu valoración!

7 ENE 2015

Logo Palener Palener

350 respuestas

347 votos positivos

Lo primero seria mirar los paneles por separado para ver si funcionan correctamente. Luego revisar el cableado y ver si has colocado el maximizador adecuado para la producción con paneles de 37.4 V, solo puede ser una de estas 3 razones. Para cualquier consulta no dudes en preguntarme. Un saludo y gracias.

¿Te ha resultado útil?

No

¡Gracias por tu valoración!

7 ENE 2015

Logo Luz Verde Energía Solar Luz Verde Energía Solar

423 respuestas

550 votos positivos

Hola,

Falta información para saber el motivo que tenga tan poco amperaje.
¿Qué regulador dispone?
¿El regulador es un maximizador?
¿Qué distancia hay desde paneles a regulador y sección de cableado?
¿Los paneles son nuevos?
¿Qué orientación he inclinación tienen?
¿Existen sombras al cabo del día?
¿Cuándo reviso la carga del amperaje?

Atentamente, fontyreg.

¿Te ha resultado útil?

No

¡Gracias por tu valoración!

7 ENE 2015

Logo Fontyreg Fontyreg

849 respuestas

1818 votos positivos

Es un poco difícil de averiguar dónde está el problema. Dado que con un voltímetro solo necesitas muy pocos mA para medir estos 300V. Que no hay el amperaje puede ser causado por alguna mala conexión de cables o por una célula defectuosa dentro de un panel.
Saludos Guido de Solasol Sistemas

¿Te ha resultado útil?

No

¡Gracias por tu valoración!

7 ENE 2015

Logo Desolasol Sistemas Desolasol Sistemas

42 respuestas

28 votos positivos

Hola, necesito mas información, ¿cuántos metros de cable desde las placas al Inversor?
¿De qué tamaño es este cable?
¿Qué tipo de sistema tiene? ¿Es con baterías o solo inyecta a la red pública?
Saludos,
Bert

¿Te ha resultado útil?

No

¡Gracias por tu valoración!

7 ENE 2015

Logo Sol-Luz-Ion Sol-Luz-Ion

115 respuestas

200 votos positivos

En este caso falta saber todos los datos: orientación de paneles, inclinación, distancia de los paneles al regulador y la sección del cable. Por otra parte, ¿cuántos reguladores hay?

¿Te ha resultado útil?

No

¡Gracias por tu valoración!

7 ENE 2015

Logo Anónimo-186020 Anónimo-186020

213 respuestas

314 votos positivos

Hay que revisar panel por panel, seguramente hay alguno que tiene los diodos mal y corta la comunicación. Si cada panel da los 7,27 A, al final no pueden llegar 3.

¿Te ha resultado útil?

No

¡Gracias por tu valoración!

7 ENE 2015

Logo Ecosolar Ecosolar

552 respuestas

806 votos positivos

Preguntas similares

Ver todas las preguntas
¿A qué se puede deber un Error E13 en regulador?

1 respuesta, última respuesta el 18 Diciembre 2012

Convertidor directo a regulador

11 respuestas, última respuesta el 28 Julio 2014

Justificación Sistema híbrido Solar Térmica+Aerotermica

2 respuestas, última respuesta el 14 Agosto 2015

¿Por qué el equipo sin circuito primario calienta menos?

7 respuestas, última respuesta el 10 Octubre 2013

¿Por qué se calienta una batería de un circuito de tres?

8 respuestas, última respuesta el 05 Mayo 2013