Acceso empresas Añade tu empresa gratis

¿Cuál puede ser la posible avería?

Realizada por Paco.. 2 abr 2013 8 respuestas

Tengo un equipo instalado de dos placas solares verticales con depósito acumulador de 350l., Desde hace algún tiempo el lector de temperatura da "error" o una lectura incorrecta (- 45 º). Esto hace que esté constantemente tirando de la electricidad por lo que el consumo ha subido exageradamente. Vivo en la provincia de Cádiz.

¿Pueden indicarme cuál puede ser la posible avería?

Gracias

temperatura , consumo , placas solares , depósito , acumulador , electricidad , equipo , provincia , tiempo , placas

Mejor respuesta

Casi seguro es que la sonda del acumulador está estropeada y en consecuencia te deja calentar con resistencia. Que te la revisen,

Saludos.

¿Te ha resultado útil?

No

¡Gracias por tu valoración!

Hola Paco:
Si es forzado el equipo tendría que ver si se ha estropeado la sonda de temperatura o se ha desconectado de la centralita. Le aconsejamos llamar a un instalador autorizado.
Saludos

¿Te ha resultado útil?

No

¡Gracias por tu valoración!

9 ABR 2013

Logo Tecoblue Tecoblue

405 respuestas

736 votos positivos

Hola,

Lo mejor sería que contacte con alguna empresa especializada para que le revise el sistema solar.
Los "tiros" puede ser problema de la centralita o alguna sonda. Pero mejor que lo revise un profesional.

Saludos.

¿Te ha resultado útil?

No

¡Gracias por tu valoración!

8 ABR 2013

Logo Fontyreg Fontyreg

849 respuestas

2119 votos positivos

Por los datos que aportas suele ser un fallo de sonda, o está estropeada, o el cable está cortado o en cortocircuito.
Imagino que el dispositivo que me comentas hace las funciones de termostato, asegúrate de esto porque hay muchas instalaciones que es solo un termómetro y el termostato es mecánico insertado con una vaina en el depósito.
Si es así el motivo del consumo eléctrico puede ser otro.

¿Te ha resultado útil?

No

¡Gracias por tu valoración!

4 ABR 2013

Logo Garvasur Garvasur

7 respuestas

18 votos positivos

Sin duda deberías llamar al instalador que lo montó y que lo mire. Pueden ser varias cosas.

¿Te ha resultado útil?

No

¡Gracias por tu valoración!

4 ABR 2013

Logo Led's Go Project Led's Go Project

85 respuestas

143 votos positivos

Hola Paco,
Debes ponerte en contacto con el instalador que te puso el equipo o con el servicio técnico de la marca del equipo.
Los diagnósticos a distancia son complicados,
Un saludo,

¿Te ha resultado útil?

No

¡Gracias por tu valoración!

4 ABR 2013

Anónimo

Hola,
Casi con seguridad, tenga usted la centralita solar o sonda, en mal estado.
Gracias

¿Te ha resultado útil?

No

¡Gracias por tu valoración!

4 ABR 2013

Logo Solarlugo Solarlugo

360 respuestas

1342 votos positivos

Suponiendo que el circuito este a la presión de servicio y purgado, habría que descartar un fallo en la lectura de las sondas o una mala conexión de las mismas (continuidad de los conductores), si el fallo no estuviera ahí se debería comprobar el funcionamiento de la centralita o reprogramarla si esto fuera posible.

¿Te ha resultado útil?

No

¡Gracias por tu valoración!

4 ABR 2013

Logo TECNISOLAR TECNISOLAR

100 respuestas

257 votos positivos

Preguntas similares

Ver todas las preguntas
Tras corte de luz acumulador marca avería

4 respuestas, última respuesta el 05 Agosto 2016

¿Es posible instalar placas solares en las ventanas?

7 respuestas, última respuesta el 13 Noviembre 2012

Es posible una instalación fotovoltáica aislada conmutada con red?

6 respuestas, última respuesta el 02 Febrero 2017

¿Qué le pasa a mi batería?

8 respuestas, última respuesta el 05 Mayo 2013

¿Cómo resuelvo esta instalación solar?

1 respuesta, última respuesta el 10 Febrero 2016

¿Cuál es el Diseño óptimo para instalación en AutoCaravana?

3 respuestas, última respuesta el 22 Agosto 2016